Webseite besuchen
Registrierung Mitgliederliste Administratoren und Moderatoren Suche Häufig gestellte Fragen Zur Startseite
 

RC-Wasserflug Forum » RC-Wasserflug » Puddle Twin - Motor abgeraucht » Hallo Gast [anmelden|registrieren]
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AntonderEinsteiger AntonderEinsteiger ist männlich
Wasserflieger




Dabei seit: 05.02.2013
Beiträge: 189

Puddle Twin - Motor abgeraucht Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Vergangenen Donnerstag am Traunsee, wollte ich noch ein letztesmal mit der Puddle Twin Fliegen, bevor ich alles für die Heimreise zusammen packen musste.

Beim Anstecken des Lipos, kam nach kurzer Zeit aus der rechten Motorgondel Rauch heraus. Sofort Lipo abgesteckt und ........



Warum der Motor abgeraucht ist, weiß ich nicht. Gut, ein wenig Wasser bekamen beide Motoren ab. Aber dieses sollte nichts ausmachen (nehme ich mal an).

Jetzt bekommt die Puddle auf jeden Fall 2 neue Dymond Motoren AL2730 / 1700 und die Gondeln werden gleich ein wenig modifiziert um besser an die Motoren zu kommen.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von AntonderEinsteiger am 05.05.2014 22:51.

05.05.2014 22:47 AntonderEinsteiger ist offline Email an AntonderEinsteiger senden Beiträge von AntonderEinsteiger suchen Nehmen Sie AntonderEinsteiger in Ihre Freundesliste auf
RK RK ist männlich
Wasserflieger




Dabei seit: 22.03.2007
Beiträge: 149

RE: Puddle Twin - Motor abgeraucht Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von AntonderEinsteiger
Warum der Motor abgeraucht ist, weiß ich nicht. Gut, ein wenig Wasser bekamen beide Motoren ab. Aber dieses sollte nichts ausmachen (nehme ich mal an).

Ich bin jetzt nicht der Motorexperte, aber das sieht so aus, als wäre nur ein Drittel der Wicklungen überhitzt (eine Phase?). Das bedeutet für mich, es ist keine generelle Überhitzung, sondern der Regler hat da einen Fehler gemacht. Evt. wo Wasser rangekommen ? Wenn einige der Endstufentransistoren einfach durchgeschaltet hätten, käme man in etwa zu so einem Ergebnis. Dafür reicht schon ein leichter Kondenswasserniederschlag auf der Platine.

Auf jeden Fall würde ich den Regler austauschen oder zumindest genau kontrollieren. Das Wasser am Motor dürfte nichts verursachen, weil die Wicklungen ja viel niederohmiger sind. Selbst bei Salzwasser sollte das Problem mehr in der Korrosion als im direkten Stromfluß liegen.

RK

06.05.2014 09:04 RK ist offline Email an RK senden Homepage von RK Beiträge von RK suchen Nehmen Sie RK in Ihre Freundesliste auf
Kuni Kuni ist männlich
Moderator




Dabei seit: 22.03.2007
Beiträge: 1474

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

eine Phase ist hinüber. Das hat nichts mit dem nassen Motor an sich zu tun, da ist Wasser an den Steller gekommen, oder der Motor hat/-te einen Schluss auf der Phase.

Dem Motor ist Wasser erst einmal egal. Erst wenn der Strom durch das Wasser Wege findet, einen Kurzschluss zwischen zwei Phasen herzustellen (vielleicht über unisolierte Drahtstellen und/oder den Stator), oder der Steller kurzgeschlossen wird, dann raucht es in der Regel.

Gruß,
Kuni

__________________
Kunibert der Fiese

06.05.2014 16:18 Kuni ist offline Email an Kuni senden Homepage von Kuni Beiträge von Kuni suchen Nehmen Sie Kuni in Ihre Freundesliste auf AIM Screenname: - YIM Screenname: -
RK RK ist männlich
Wasserflieger




Dabei seit: 22.03.2007
Beiträge: 149

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Kuni
Erst wenn der Strom durch das Wasser Wege findet, einen Kurzschluss zwischen zwei Phasen herzustellen (vielleicht über unisolierte Drahtstellen und/oder den Stator), oder der Steller kurzgeschlossen wird, dann raucht es in der Regel.

Wasser auf dem Regler (Gates...) ist sicher problematisch. Aber Wasser an den Motoranschlüssen ist unkritisch (zumindest Süßwasser). Die Wicklungen haben doch Widerstände im mOhm Bereich, da kann das Wasser sich gar nicht auswirken. Selbst wenn es eine (Wasser-)Verbindung zwischen Betriebsspannung und Motorwicklung gibt, kann ich mir nicht vorstellen, daß es sich auswirkt. Es gibt ja genug Umkipper, wo der Motor noch weiterbetrieben werden konnte, solange der Regler trocken und die Antenne über Wasser war.

RK

06.05.2014 16:32 RK ist offline Email an RK senden Homepage von RK Beiträge von RK suchen Nehmen Sie RK in Ihre Freundesliste auf
Kuni Kuni ist männlich
Moderator




Dabei seit: 22.03.2007
Beiträge: 1474

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Doch, kann es. Kannst mit einem vergossenen Steller ausprobieren: hau ihn ins Wasserglas, lass die Anschlüsse trocken, der Motor renn wie wild. Tu die Anschlüsse (wenns geht noch ein wenig blankes Gold frei lassen) mit ins Wasser, und der Regler wird sicher anfangen zu stottern. Der misst nämlich den Nulldurchgang eines Magneten über die nicht bestromte Phase, während er gleichzeitig auf den bestromten nachschaut. Wenn jetzt an den Steckern der Strom seltsame Wege geht, bekommt der Steller keine sauberen Signale mehr. Kann sein (muss nicht), dass er dadurch anfängt zu rauchen, oder er schaltet den Strom voll durch, bleibt aber selber heil. Alles schon auf dem Tisch gehabt...

Ich hatte mal einen Motor, der hatte einen hochohmigen Statorschluss auf zwei Phasen. Im Leerlauf alles prima, unter Last (wenn richtig Strom durchfloss) stottern. Mit dem Durchgangsprüfer war alles okay. Erst als ich mit dem Ohmmeter gemessen hatte wurde es klar. Selbst Schlüsse im Kilo-Ohm-Bereich reichen manchmal, um den Steller empfindlich zu ärgern.

Gruß,
Kuni

__________________
Kunibert der Fiese

06.05.2014 16:40 Kuni ist offline Email an Kuni senden Homepage von Kuni Beiträge von Kuni suchen Nehmen Sie Kuni in Ihre Freundesliste auf AIM Screenname: - YIM Screenname: -
AntonderEinsteiger AntonderEinsteiger ist männlich
Wasserflieger




Dabei seit: 05.02.2013
Beiträge: 189

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Wenn ich das nun richtig verstanden habe, soll ich gleich alle Kabeln die verlegt sind auf gute Isolierung kontrollieren bzw die Regler bei Verdacht auf Schluß erneuern.
Da muss ich die gesamte TF aufschneiden um an die Kabeln zu kommen geschockt

06.05.2014 20:45 AntonderEinsteiger ist offline Email an AntonderEinsteiger senden Beiträge von AntonderEinsteiger suchen Nehmen Sie AntonderEinsteiger in Ihre Freundesliste auf
Kuni Kuni ist männlich
Moderator




Dabei seit: 22.03.2007
Beiträge: 1474

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Oder Du machst sie nicht mehr nass großes Grinsen

Irgendwas hat den Steller veranlasst, die eine Phase voll durchzuschalten. ICH würde DEN Steller nur mehr zum testen nehmen...

Gruß,
Kuni

__________________
Kunibert der Fiese

06.05.2014 21:33 Kuni ist offline Email an Kuni senden Homepage von Kuni Beiträge von Kuni suchen Nehmen Sie Kuni in Ihre Freundesliste auf AIM Screenname: - YIM Screenname: -
AntonderEinsteiger AntonderEinsteiger ist männlich
Wasserflieger




Dabei seit: 05.02.2013
Beiträge: 189

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Danke dir ... werde ich machen. Kommen dann noch 2 neue Steller rein. Habe ja noch alternativen wie Dymond Smart 10 ... da liegen einige noch so arbeitslos und neu verpackt rum Kicher
werde dann die TF aufschneiden, neu verkabeln und alles gut abdichten.
Will die Puddle wieder aufs Wasser bekommen. Fliegt echt Klasse.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von AntonderEinsteiger am 06.05.2014 22:27.

06.05.2014 22:26 AntonderEinsteiger ist offline Email an AntonderEinsteiger senden Beiträge von AntonderEinsteiger suchen Nehmen Sie AntonderEinsteiger in Ihre Freundesliste auf
AntonderEinsteiger AntonderEinsteiger ist männlich
Wasserflieger




Dabei seit: 05.02.2013
Beiträge: 189

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Heute habe ich die Motor Verkabelung aus der Fläche gekitzelt und erneuert und wieder eingezogen (was für eine Fummelei) Wall Beide Motoren ersetzt gegen Dymond AL 2730. Morgen kommen beide Steller raus und werden gegen Dymond Smart 10 ersetzt. Danach wird mal Strom gemessen ob ich auch etwas Reserve habe.

Auch die Gondeln habe ich bereits fast fertig gestellt. Fehlt noch die Frontabdeckung der Motoren und dann die Lack Versiegelung. Der Abgerissene Stützschwimmer ist auch wieder an seinem Platz.

Lg Anton

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von AntonderEinsteiger am 08.05.2014 00:11.

08.05.2014 00:10 AntonderEinsteiger ist offline Email an AntonderEinsteiger senden Beiträge von AntonderEinsteiger suchen Nehmen Sie AntonderEinsteiger in Ihre Freundesliste auf
AntonderEinsteiger AntonderEinsteiger ist männlich
Wasserflieger




Dabei seit: 05.02.2013
Beiträge: 189

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Wie schon gestern geschrieben, habe ich heute die Gondeln fertig gemacht, beide Regler erneuert und auch gleich angelernt. Funktion ist einwandfrei.

Bei näherer Betrachtung der alten Regler, habe ich eine sehr schöne Brandstelle entdeckt. Nun ist klar, warum der Motor angefangen hat zu Rauchen.

Vielen Dank an Euch mit dem TIPP die Regler anzusehen.
So blieb mir weiterer Schaden erspart.

Hier ein Foto vom Regler!

08.05.2014 14:59 AntonderEinsteiger ist offline Email an AntonderEinsteiger senden Beiträge von AntonderEinsteiger suchen Nehmen Sie AntonderEinsteiger in Ihre Freundesliste auf
AntonderEinsteiger AntonderEinsteiger ist männlich
Wasserflieger




Dabei seit: 05.02.2013
Beiträge: 189

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Anbei ein Foto von den neuen Gondeln und dem neuen Motor.

09.05.2014 23:12 AntonderEinsteiger ist offline Email an AntonderEinsteiger senden Beiträge von AntonderEinsteiger suchen Nehmen Sie AntonderEinsteiger in Ihre Freundesliste auf
 
Neues Thema erstellen Antwort erstellen
Gehe zu:

Powered by Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH | Monitored by eVuln